problemy techniczne

Działalność FORUM, pytania, problemy, komunikaty, dotyczące FORUM, ...

problemy techniczne

Postautor: rEkiny » 15 mar 2012, 9:39

witam..

Nie wiem czy ktos ma podobny objaw a na forum nie znalazlem takiego watku.
Po ataku spamera na forum, dostaje srednio 20emaili dziennie o aktywacji konta uzytkownika.
przykladowy emil ponizej, czy mozna cos z tym zrobic ? oczywiscie po stronie klienta poczty moge se ustawic filtr na spam ale wtedy nie bede swiadomy otrzymania ewentualnej waznej informacji od 'zespolu administracyjnego' :).



===================================
Uaktywnij konto użytkownika

Od: <kontakt@anaconda.biz.pl> (więcej)dnia: 12 marca 2012 8:16
Witaj!

Zostało utworzone lub dezaktywowane konto „farfmaism”. Należy
sprawdzić –
jeśli to konieczne – jego szczegóły i podjąć stosowne działanie.

Użyj tego odnośnika, aby zobaczyć profil użytkownika:
memberlist.php?mode=viewprofile&u=208

Użyj tego odnośnika, aby aktywować konto:
ucp.php?mode=activate&u=208&k=3KXT0O3R
--
Zespół administracyjny
=================================
rEkiny
Użytkownik
 
Posty: 1
Rejestracja: 05 mar 2012, 17:33

Re: problemy techniczne

Postautor: Franz » 15 mar 2012, 10:01

Wczoraj spamer został już zablokowany, ale mogą jeszcze do Was dochodzić maile którymi nas zarzucił
czyścimy skrzynki i myślę że teraz będą do Was dochdziły tylko nasze maile rejestracyjne.

Przepraszamy za spamy :(

Pozdrawiam
Franz
 

Re: problemy techniczne

Postautor: Yrynka » 16 mar 2012, 13:29

nooooo od wczoraj ani jeden spam mnie nie zaatakował :!:
Awatar użytkownika
Yrynka
Użytkownik
 
Posty: 9
Rejestracja: 02 mar 2012, 11:35

Re: problemy techniczne

Postautor: Franz » 18 mar 2012, 12:17

Problemy ze spamowaniem opanowane!
Franz
 

Re: problemy techniczne

Postautor: Grażka » 19 mar 2012, 20:27

miałam kilkanaście takich wątków, ale teraz jest spokój, może więc znikł zaśmiecacz
Awatar użytkownika
Grażka
Użytkownik
 
Posty: 131
Rejestracja: 22 lut 2012, 21:40

Re: problemy techniczne

Postautor: jaca » 23 mar 2012, 0:26

Ja też to miałem. Myślałem że administrator coś działa w forum. Było to dl mnie w jakimś stopniu logiczne przecież jest to młode forum. I dobrze bo nie zepsute ćwaniactwem.
Awatar użytkownika
jaca
Użytkownik
 
Posty: 52
Rejestracja: 29 lut 2012, 18:09
Lokalizacja: LUBUSKIE


Wróć do FORUM ANACONDA

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron